Inicio / Foro / Maternidad / Ayuda. ne se ve la vejiga de mi bebe en la eco


Ayuda. ne se ve la vejiga de mi bebe en la eco

10 de febrero de 2012 a las 16:13

hola chicaaas

acabo de hacerme la ecografia del seguundo trimistre ,estoy muy preocupada ,aver si alguien me puede decir algo sobre la vejiga que no se ve en la ecografia de 19 semanas eso es normal? alguna le ha passado lo mismo y salio todo bien??
el medico me dijo no veo la vejiga y que tengo que repetir la eco dentro de una semana para asegurarse,


espero su respuesta prfavooor

11 de febrero de 2012 a las 17:52


ni uunaaaaaa respuestaaaa

Me gusta

21 de mayo de 2012 a las 17:34

Me pasa lo mismo
hola, me gustaría saber que pasó al final, si a la semana siguiente consiguieron ver esa vejiga o no. Yo estoy de 13 semanas mas o menos y me ha pasado lo mismo en la eco de la semana 12, no veían la vejiga del bebe, y me pidieron que volviera una semana más tarde a ver si se veía. Al repetirme la eco tampoco quedó muy claro si la vejiga estaba o no pero me dijeron de no preocuparme, que seguramente era porque le habíamos pillado esas 2 veces con la vejiga vacía.
Gracias por tu respuesta

Me gusta

14 de febrero de 2015 a las 10:55

Me han dicho lo mismo en la eco de las 15 semanas
Hola, me está pasando lo mismo con la eco de las 15 semanas, no ven la vejiga, ayer me hice la amiocentesis con una eco y tampoco se veia, el martes tengo otra eco pero no tengo demasiadas esperanzas, que te dijeron los médicos, como siguió tu embarazo, estoy desesperada ya que no hay información sobre el tema y lo que encuentro me espanta, me han dicho que el bebé puede tener extrifia cloacal.

Necesito la ayuda de alguien!

Muchas gracias,

Sandra

Me gusta

17 de marzo de 2015 a las 15:57

Me paso..
Hola, perdi a mi bebe de 25 semanas por oligoamnios severo hace menos de un mes. recien acabo de recibir los resultados del anatomo patologico y sale que mi bebe no tenia vejiga.. dice "no se reconoce vejiga" aunque si los dos riñones y el resto de los organos totalmente normales. A alguien mas le ha pasado?? no se si se podra repetir, ni porque ha pasado.. aun no tengo cita con mi doc...
gracias y suerte a todas...

Me gusta

17 de marzo de 2015 a las 16:02
En respuesta a sandramgm

Me han dicho lo mismo en la eco de las 15 semanas
Hola, me está pasando lo mismo con la eco de las 15 semanas, no ven la vejiga, ayer me hice la amiocentesis con una eco y tampoco se veia, el martes tengo otra eco pero no tengo demasiadas esperanzas, que te dijeron los médicos, como siguió tu embarazo, estoy desesperada ya que no hay información sobre el tema y lo que encuentro me espanta, me han dicho que el bebé puede tener extrifia cloacal.

Necesito la ayuda de alguien!

Muchas gracias,

Sandra

Leer más

Me paso lo mismo
Sandra quisiera saber como te ha ido con tu bebe, no conozco nadie que este pasando por esto y aun no puedo creer que mi bebe no haya tenido vejiga
gracias saludos y suerte!

Me gusta

17 de marzo de 2015 a las 19:20
En respuesta a mmacarena2

Me paso..
Hola, perdi a mi bebe de 25 semanas por oligoamnios severo hace menos de un mes. recien acabo de recibir los resultados del anatomo patologico y sale que mi bebe no tenia vejiga.. dice "no se reconoce vejiga" aunque si los dos riñones y el resto de los organos totalmente normales. A alguien mas le ha pasado?? no se si se podra repetir, ni porque ha pasado.. aun no tengo cita con mi doc...
gracias y suerte a todas...

Leer más

Me pasó algo similar
Hola macarena,

A mi me pasó algo similar hace menos de 1 mes, en la ecografía de la semana 15 vieron que el bebé no tenía vejiga y diagnosticaron una extrofia vesical, tuve un aborto hace 3 semanas pero aún no nos han dado los resultados, en principio es una mal formación muy rara y que no tiene por que volver a pasar.

Espero que estes bien y si necesitas hablar puedes contactarme cuando quieras.

Un saludo y ánimos

Sandra

Me gusta

17 de marzo de 2015 a las 23:09
En respuesta a sandramgm

Me pasó algo similar
Hola macarena,

A mi me pasó algo similar hace menos de 1 mes, en la ecografía de la semana 15 vieron que el bebé no tenía vejiga y diagnosticaron una extrofia vesical, tuve un aborto hace 3 semanas pero aún no nos han dado los resultados, en principio es una mal formación muy rara y que no tiene por que volver a pasar.

Espero que estes bien y si necesitas hablar puedes contactarme cuando quieras.

Un saludo y ánimos

Sandra

Leer más

Parece lo mismo
Sandra gracias por responder!!!!!!! hable con un familiar doctor y me confirma que evidentemente mi bebe no tenia vejiga, tambien me ha dicho que es una malformacion rara, poco frecuente y que no es comun que volviera a ocurrir.. de todos modos voy a esperar la consulta con mi obstetra que es dentro de 15 dias para saber si es asi y si debo hacerme algun analisis, etc.... gracias y fuerza para vos tambien!!
saludos
Macarena

Me gusta

Volver al foro

Anteriores conversaciones
Número de respuestas
Último post

Ultimas conversaciones

  • Urgente ,accepto o no amniocentesis, ayuuda porfavor...

    23 de noviembre de 2011 a las 14:38

Conversaciones más activas

Principio de la página