Inicio / Foro / Maternidad / No lo entiendo, jackie ayuda!!


No lo entiendo, jackie ayuda!!

14 de diciembre de 2006 a las 12:03

Hola! Os voy a contar un poco lo que me pasa. Yo tomaba la pildora y la dejé en septiembre, desde entonces he tenido 3 menstruaciones (cada 28 dias, soy como un reloj). Desde la ovulación empecé a tener sintomas de embarazo, 4 ó 5 dias antes de la regla disminuyeron los sintomas, anque sego con dolores premenstruales intermitentes. Llevo de retraso desde el viernes, me hice un test de embarazo el martes y me dio negativo. La cuestión es que ayer al ir al baño por la mañana, al limpiarme tuve flujo con hilillos de sangre, creia que me iba a venir la regla, pero el resto del dia no manché nada. Hoy al volver a ir he vuelto a manchar flujo pero con mas sangre que ayer. ¿Es normal?
¿me va a venir la regla? ¿y si estoy embarazada es normal tener estas perdidas de sangre?

Menudo rollo he soltado!!!
Ya me diréis que pensais de lo que me pasa.
Besos!!

Tags relacionados #Síntomas y tests de embarazo

+
14 de diciembre de 2006 a las 13:13

Paciencia
Hola luna,

A mi me paso algo parecido, aunque lo mio creo que si que fue regla, un poco rara pero regla. Lo que yo te recomiendo es que te hagas un test de embarazo otra vez, si sale positivo y sigues manchando ve a urgencias y que te miren, porque no es bueno tener perdidas. Quiza no sea nada, pero te quedas tranquila

Si te sale negativo y sigue sin bajarte la regla como es debido pide hora a tu ginecologo, porque tampoco es normal...

animo y mucha suerte ...

besos

Me gusta

Volver al foro

Anteriores conversaciones
Número de respuestas
Último post

Ultimas conversaciones

  • Mi niña tiene una hernia umbilical!!

    28 de junio de 2013 a las 20:51

Principio de la página