Foro / Maternidad

¿Embarazo o retraso?

Última respuesta: 5 de mayo de 2020 a las 18:20
5/5/20 a las 16:46

Hola a todas, 
en octubre perdí el embarazo de casi 9 semanas y mi marido y yo seguimos intentándolo. Este mes me hice los tests de ovulación y tuve un pico el 20 de abril por la tarde y al día siguiente desapareció. Tuvimos relaciones los dos días. 
Me debe venir la regla ya o en un par de días pero no siento síntomas ni de embarazo ni de regla. Después del legrado he tenido unos síntomas premenstruales muy agudos y dolorosos pero este mes no siento nada. 
En estos últimos días he perdido apetito, incluso he tenido algo de acidez de estómago y pesadez y a veces naúseas pero ha sido temporal. No me duele el pecho auqnue sí los tengo algo más grandes por los lados y solo tengo mucho cansancio.
¿Alguien en la misma situación? He hecho TE pero ha dado negativo, demasiado pronto.

Ver también

La respuesta más útil

5/5/20 a las 18:01

Lo siento no tiene pinta de ser embarazo y sí algún virus aparte del síndrome premenstrual.

Me gusta

5/5/20 a las 18:01
Mejor respuesta

Lo siento no tiene pinta de ser embarazo y sí algún virus aparte del síndrome premenstrual.

Me gusta

¿No puedes encontrar la respuesta?

5/5/20 a las 18:20
En respuesta a

Lo siento no tiene pinta de ser embarazo y sí algún virus aparte del síndrome premenstrual.

Gracias, yo pienso lo mismo . Pues tendré que esperar a que venga. 

Gracias por tu respuesta.

Me gusta

ISDIN Si-Nails

ISDIN Si-Nails

Compartir
No te pierdas ni uno solo de nuestros tableros en Pinterest
pinterest